Logo Search packages:      
Sourcecode: matplotlib version File versions

axes3d.py

raise NotImplmentedError('axes3d is not supported in matplotlib-0.98.  You may want to try the 0.91.x maintenance branch')

Generated by  Doxygen 1.6.0   Back to index